Mon tiramisu ne prend pas... il est liquide

Sebiwan67 Messages postés 2 Date d'inscription lundi 29 juin 2015 Statut Membre Dernière intervention 29 juin 2015 - 29 juin 2015 à 15:58
clairerecettes Messages postés 1 Date d'inscription mercredi 14 mars 2018 Statut Membre Dernière intervention 14 mars 2018 - 14 mars 2018 à 14:46
Bonjour, cela fait plusieurs fois que je tente de faire un tiramisu digne de ce nom...
Mais, voilà, après plusieurs heures au frigo, il ne tient pas, il est pateux presque liquide...
Voici ma recette :
- Mélange de 4 jaunes d'oeufs avec 100gr de sucre semoule
- Ajout et mélange de 500gr de mascarpone
- Ajout des 4 blancs montés en neige fermes (mélange doucement pour ne pas casser les blancs en neige)
- Mouillage aller/retour rapide des biscuits cuillers (marque BROSSARD) dans du café fort mélangé avec de l'amaretto.
- Une couche de biscuit
- Une couche d'appareil
- Une fine de couche de cacao amer
- Une nouvelle couche de biscuit
- Une nouvelle de d'appareil
Et 6/8 heures au frigo.
Dès la sortie du frigo, une soupoudrage de cacao amer.
Et résultat, c'est presque liquide.

Chose surprenante qui m'est arrivé ce week-end, dès la mise en place de la seconde couche d'appareil, les biscuits cuillers imbibés remontaient !!!

Quelqu'un aurait une solution pour que mon tiramisu soit ferme et mousseux (comme là-bas dit !!! lol) ?

Merci d'avance...

Seb
A voir également:

2 réponses

Bonsoir,

Je pense que vous utilisez trop de mascarpone....
Ma recette ne prévoit que 3 oeufs et 250 g de mascarpone seulement...
Je les réalise la veille pour le lendemain et ils sont magnifiquement.... fermes !
Bon courage !
3
Sebiwan67 Messages postés 2 Date d'inscription lundi 29 juin 2015 Statut Membre Dernière intervention 29 juin 2015
29 juin 2015 à 16:41
Merci pour votre réponse.
j'essaierai de réduire le mascarpone.
0

Moi j'ai un astuce j'ai place mes verrines de tiramisu 1h30 au congélateur

0